More at rubyonrails.org: Blog | Guides | API | Ask for help | Contribute on GitHub |

#14 Pratik Naik - Rails 2.2.2
Showing 2 commits

Hash Date Message
4f20a15 19 Nov 2008 Remove reset! as a connection#checkout callback
f58b0b2 14 Nov 2008 Rails now requires rubygems 1.3.1 of higher.